Picto à éclipse

Avatar du membre
mauguier
Messages : 22744
Enregistré le : 27 oct. 2008 08:35

Picto à éclipse

Messagepar mauguier » 13 janv. 2017 15:58

Sur ce point :
viewtopic.php?f=4&t=744&p=1484&hilit=manelic#p1484
le picto apparait fugitivement et disparait aussitôt... :shock:
Claude Mauguier

Dominique
Administrateur du site
Messages : 7351
Enregistré le : 29 juin 2016 18:15

Re: Picto à éclipse

Messagepar Dominique » 13 janv. 2017 19:48

Une cabane temporaire ?
Je rentre d'Ariège demain et regarde ça.
Dominique

Dominique
Administrateur du site
Messages : 7351
Enregistré le : 29 juin 2016 18:15

Re: Picto à éclipse

Messagepar Dominique » 15 janv. 2017 22:58

Voilà qui est fait (rentrée de l'Ariège :( et correction :))
Dominique

Avatar du membre
mauguier
Messages : 22744
Enregistré le : 27 oct. 2008 08:35

Re: Picto à éclipse

Messagepar mauguier » 16 janv. 2017 09:51

Dominique a écrit :Voilà qui est fait (rentrée de l'Ariège :( et correction :))
Merci ! Mais tu es rentré juste avant les grosses chutes...et c'est pas fini je pense, rien à voir avec les deux ou trois derniers hivers. Les reportages sur Beille étaient éloquents hier soir.
Claude Mauguier

Dominique
Administrateur du site
Messages : 7351
Enregistré le : 29 juin 2016 18:15

Re: Picto à éclipse

Messagepar Dominique » 16 janv. 2017 12:33

Je suis rentré juste le jour qu'il fallait et par où il fallait car, en voiture pour cause de transport de matos, il y avait des averses de grêles avec carambolages en Bretagne et des chasses neiges en Auvergne, mais la A20 était claire et nette.
Vendredi et dimanche ont été aussi beaucoup plus arrosés.
Dommage pour la balade en montagne mais l'actualité familiale (heureuse) m'en a détourné.
Dominique

Avatar du membre
mauguier
Messages : 22744
Enregistré le : 27 oct. 2008 08:35

Re: Picto à éclipse

Messagepar mauguier » 06 avr. 2020 11:31

Bon, ça recommence. Au départ pas de picto, puis si je zoome et dézoome, le picto fait une très fugitive apparition puis s'évanouit.... :shock:
Claude Mauguier

Dominique
Administrateur du site
Messages : 7351
Enregistré le : 29 juin 2016 18:15

Re: Picto à éclipse

Messagepar Dominique » 06 avr. 2020 17:43

mauguier a écrit :Bon, ça recommence. Au départ pas de picto, puis si je zoome et dézoome, le picto fait une très fugitive apparition puis s'évanouit.... :shock:

Merci !
Effet de bord du changement de serveur WRI
J'ai rompu le lien avec WRI jusqu'à nouvel ordre, ce qui permet au moins d'avoir les pictos chemineur
On risque de ne plus voir les points de WRI dans chemineur mais pas grave.
Dominique

Avatar du membre
mauguier
Messages : 22744
Enregistré le : 27 oct. 2008 08:35

Re: Picto à éclipse

Messagepar mauguier » 06 avr. 2020 20:42

Grand merci ! ;)
Claude Mauguier


Retourner vers « Fonctionnalités et bugs résolus »